J'ai craqué!!

Toutes les micro machines du commerce ou bien home made

Re: J'ai craqué!!

Messagepar LuluTchab » 12 Juil 2018, 13:11

Là, c'est un "short range" donc ça devrait moins déranger. Enfin, vais p'tet quand même essayer sur une FC qui traine pour voir :D
Avatar de l’utilisateur
LuluTchab
Aigle Royal
Aigle Royal
 
Messages: 3134
Inscription: 08 Déc 2015, 14:28
    Voir la position géographique du membre

Re: J'ai craqué!!

Messagepar Lyssorus » 12 Juil 2018, 17:37

Je sais que quand je bossais sur les antennes on avait ce genre de soucis, quand on est trop prêt de la source ça ne fonctionne pas parce qu'il y à trop de patate.

Et ton antenne fait une boucle ? Fait gaf à ça aussi, je doute que ça aime vraiment ;)
ImageImageImage
Avatar de l’utilisateur
Lyssorus
Modérateur
Modérateur
 
Messages: 7006
Inscription: 02 Déc 2015, 18:02
Localisation: Troyes/ Aube

Re: J'ai craqué!!

Messagepar LuluTchab » 12 Juil 2018, 20:22

Alors, sur le multi, oui, elle faisait une boucle. Mais quand j'ai dû tout démonter pour les tests, là, non, plus aucune boucle et ça ne fonctionnait pas quand même...

Sinon, j'ai reçu les moteurs aujourd'hui, vais pouvoir réparer et ENFIN voler !! :D :fete:
Avatar de l’utilisateur
LuluTchab
Aigle Royal
Aigle Royal
 
Messages: 3134
Inscription: 08 Déc 2015, 14:28
    Voir la position géographique du membre

Précédente

Retourner vers Les Micros-Nanos-Picos et autres microbes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Clauses de non-responsabilité :
Les opinions et commentaires relatés dans ce forum sont personnels et ne sont pas forcément ceux de l'équipe du forum.
Le contenu des sites externes cités n'engage pas la responsabilité de l'équipe du forum.